Критическая уязвимость в D-LINK
Оцените эту статью

В прошивке беспроводных маршрутизаторов D-Link была обнаружена уязвимость. Она позволяет выполнять на устройстве команды через отправку специально оформленного HTTP-запроса. Какие устройства подвержены атаке — DIR-600, DIR-300 revB, DIR-815, DIR-645, DIR-412, DIR-456 и DIR-110.. 

Рекомендуется срочно обновить прошивку.

 

Если вам необходимо настроить или обновить прошивку на D-Link — обращайтесь [email protected]